<!doctype html>
<html lang="bn">
    <head prefix="og: http://ogp.me/ns#"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
	
	
	
        <!-- Start Meta tags -->
        
        <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1, maximum-scale=1, user-scalable=0" />
        <title>করোনার উপসর্গ নিয়ে সাতক্ষীরায় নারীর মৃত্যু!</title>
                        <meta name="robots" content="ALL"/>
        <meta name="robots" content="index, follow"/>
        <meta name="googlebot" content="index, follow"/>
        <!-- End Meta tags -->
        <!-- Start Open Graph Data 
        <meta property="og:locale" content="en"/>
        <meta property="og:locale:alternate" content="bn"/>-->
        <meta property="og:type" content="website"/>
        <meta property="og:title" content="করোনার উপসর্গ নিয়ে সাতক্ষীরায় নারীর মৃত্যু!"/>
        <meta property="og:description" content="করোনার উপসর্গ নিয়ে সাতক্ষীরা মেডিকেল কলেজ হাসপাতালের আইসোলেশন এক নারীর মৃত্যু হয়েছে।রবিবার (১৭ মে) ভোরে তার মৃত্যু হয়। ওই নারীর নাম তানজিরা খাতুন (৫২)। তিনি সদর উপজেলার চৌবাড়িয়া গ্রামের নুর ইসলামের স্ত্রী।সাতক্ষীরস মেডিকেল কলেজ হাসপাতালের তত্বাবধায়ক ডাঃ রফিকুল ইসলাম বলেন, জ্বর ও শ্বাস কষ্ট নিয়ে গত ..."/>
        <meta property="og:url" content="https://www.breakingnews.com.bd/divisional/article/142262"/>
        <meta property="og:site_name" content="ব্রেকিংনিউজ.কম.বিডি"/>
        <meta property="og:image" content="https://www.breakingnews.com.bd/gallery/142262_20.jpg"/>
        <meta property="og:image:width" content="600"/>
        <meta property="og:image:height" content="315"/>
        <meta property="og:image:alt" content="করোনার উপসর্গ নিয়ে সাতক্ষীরায় নারীর মৃত্যু!"/>
        <meta property="fb:app_id" content="347970159371369"/>
        <meta property="fb:pages" content="479474398838806"/>
        <!-- End Open Graph Data -->
        <!-- Start Twitter Card Data -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@breaking24bd"/>
        <meta name="twitter:creator" content="@breaking24bd"/>
        <meta name="twitter:title" content="করোনার উপসর্গ নিয়ে সাতক্ষীরায় নারীর মৃত্যু!"/>
        <meta name="twitter:description" content="করোনার উপসর্গ নিয়ে সাতক্ষীরা মেডিকেল কলেজ হাসপাতালের আইসোলেশন এক নারীর মৃত্যু হয়েছে।রবিবার (১৭ মে) ভোরে তার মৃত্যু হয়। ওই নারীর নাম তানজিরা খাতুন (৫২)। তিনি সদর উপজেলার চৌবাড়িয়া গ্রামের নুর ইসলামের স্ত্রী।সাতক্ষীরস মেডিকেল কলেজ হাসপাতালের তত্বাবধায়ক ডাঃ রফিকুল ইসলাম বলেন, জ্বর ও শ্বাস কষ্ট নিয়ে গত ..."/>
        <meta name="twitter:image" content="https://www.breakingnews.com.bd/gallery/142262_20.jpg"/>
        <meta name="twitter:url" content="https://www.breakingnews.com.bd/divisional/article/142262"/>
        <!-- End Twitter Card Data -->
        <!-- Start Canonical Link -->
                <link rel="canonical" type="text/css" href="https://www.breakingnews.com.bd/divisional/article/142262"/>
                <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.breakingnews.com.bd/divisional/article/142262"/>
        <link rel="alternate" media="handheld" href="https://mobile.breakingnews.com.bd/divisional/article/142262"/>
        <!-- End Canonical Link -->
        <!-- Start Bootstrap CSS -->
        <link rel="stylesheet" href="/assets/vendor/css/bn.bootstrap.min.css">
        <link rel="stylesheet" href="/assets/vendor/css/bn.custom.css">
        <link rel="stylesheet" href="/assets/vendor/css/bn.breaking.css">
        <link rel="stylesheet" href="/assets/vendor/css/bn.ticker.css">
        <link rel="stylesheet" href="/assets/vendor/css/bn.customscrollbar.min.css">
        <link rel="stylesheet" href="/assets/vendor/font-awesome/css/font-awesome.min.css">
        <!-- End Bootstrap CSS -->
        <link rel="shortcut icon" href="/assets/images/favicon.ico"/>
        <link rel="icon" type="image/ico" href="/assets/images/favicon.ico"/>
        <link rel="alternate" type="application/rss+xml" title="ব্রেকিংনিউজ RSS" href="/feed/rss"/>
        <!-- Start hreflang Link 
        <link rel="alternate" href="https://www.breakingnews.com.bd/" hreflang="bn"/>
        <link rel="alternate" href="https://www.breakingnews.com.bd/en/" hreflang="en"/>-->
        <!-- End hreflang Link -->
        <!-- Start Mobile Redirect Link -->
                <!-- End Mobile Redirect Link -->
        <!-- Start Alexa Certify Javascript -->
        <script type="text/javascript">
          _atrk_opts = { atrk_acct:"gAwBs1DTcA20Ug", domain:"breakingnews.com.bd",dynamic: true};
        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
        </script>
        <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=gAwBs1DTcA20Ug" style="display:none" height="1" width="1" alt="" /></noscript>
        <!-- End Alexa Certify Javascript -->
        <!-- Start Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-91945616-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-91945616-1');
        </script>
        <!-- End Google Analytics -->
        
        
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/breakingnews/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--<script data-ad-client="ca-pub-9390829628361512" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
    </head>
    <body>
        <!-- Start Facebook SDK for JavaScript -->
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId            : '347970159371369',
              autoLogAppEvents : true,
              xfbml            : true,
              version          : 'v3.2'
              });
            };
    
            (function(d, s, id){
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "https://connect.facebook.net/en_US/sdk.js";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <script>if (screen.width <= 699) {
          document.location = "https://mobile.breakingnews.com.bd/divisional/article/142262";
        }
        </script>
        <div class="container-fluid">
          <div class="row">
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pl-1 pr-1" id="pre-header-nav">
    <nav class="navbar navbar-expand-lg navbar-light bg-light pl-2">
      <a class="navbar-brand" href="#"><i class="fa fa-map-marker" aria-hidden="true"></i> ঢাকা  <i class="fa fa-calendar" aria-hidden="true"></i> ১৭ মে ২০২০, রবিবার&nbsp;<span id="curTime" class="sr-only">(current)></span></a>
      <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#pre-navbar" aria-controls="pre-navbar" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
      </button>
      <div class="collapse navbar-collapse" id="pre-navbar">
        <ul class="nav navbar-nav">
          <li class="nav-item active ph-version mr-5">
            <a class="nav-link btn btn-info-outline btn-sm-md-lg-xl" href="https://en.breakingnews.com.bd" type="button">English</a>
          </li>             
          <li class="nav-item">
            <form class="form-inline my-2 my-lg-0" action="/archive/search/result" method="POST">
              <input class="form-control btn-sm mr-sm-2" type="text" name="searchTxt" placeholder="সংবাদ অনুসন্ধান করুন..." aria-label="Search" required>
              <button class="btn btn-outline-success btn-sm my-2 my-sm-0" name="search" type="submit"><i class="fa fa-search"></i></button>
            </form>
          </li>
        </ul>
        <ul class="nav navbar-nav ml-auto">
          <li class="nav-item nav-icon">                     
            <a href="https://www.facebook.com/breaking.com.bd/" target="_blank"><i class="fa fa-facebook"></i></a>
            <a href="https://twitter.com/bd_breaking" target="_blank"><i class="fa fa-twitter"></i></a>
            <a href="https://plus.google.com/110419579950208823493" target="_blank"><i class="fa fa-google-plus"></i></a>                 
            <a href="https://www.youtube.com/channel/UCjVWLwiZ6-6203KIm7DsLgw" target="_blank"><i class="fa fa-youtube"></i></a>             
            <a href="/feed/rss" target="_blank"><i class="fa fa-rss-square"></i></a>
          </li>      
        </ul>    
      </div>
    </nav>
  </div>
</div>
<style>  
  #pre-header-nav .navbar-brand{    
    color: #777 !important;
    font-size: 1em;
    }
  #pre-header-nav .navbar-brand:hover{
    color: #999 !important;
    }
  #pre-header-nav .nav .ph-version a{
    border: 1px solid #5bc0de ;
    color: #555;
    background-color: #fff;
    padding: 0.4rem 1rem;
    }
  #pre-header-nav .nav .ph-version a:hover{
    background-color: #3F525A;
    color: #fff !important;
    border: 1px solid #5bc0de ;
    }
  #pre-header-nav .nav .nav-icon .fa-facebook{
    color: #4099FF;
    font-size: 1.2em;
    padding-right: 1rem;    
    }
  #pre-header-nav .nav .nav-icon .fa-google-plus{
    color: #d34836;
    font-size: 1.2em;
    padding-right: 1rem;
    }
  #pre-header-nav .nav .nav-icon .fa-twitter{
    color: #4099FF;
    font-size: 1.3em;
    padding-right: 1rem;
    }
  #pre-header-nav .nav .nav-icon .fa-youtube{
    color: #cc181e;
    font-size: 1.2em;
    padding-right: 1rem;
    }
  #pre-header-nav .nav .nav-icon .fa-rss-square{
    color: #4099FF;
    font-size: 1.2em;
    }
  #pre-header-nav .nav .nav-icon .fa-android{
    color: #A4C639;
    font-size: 1.2em;
    }
</style>        </div>
        <div class="container-fluid mt-1">
          <div class="row">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pl-1 pr-1" id="header-logo">
        <div class="card">
            <div class="card-block" style="padding: 0.5rem;">
                <div class="row">
                   <!-- <div class="col-xs-12 col-sm-12 col-md-6 col-lg-9 col-xl-9">
                        <a href="/"><img class="img-fluid" data-src="/assets/images/logo-color.png" class="media-object" style="width: 15rem; height: 3.5rem;" src="/assets/images/logo-color.png" title = "২৪ ঘন্টা বাংলা সংবাদ" alt="ব্রেকিংনিউজ.কম.বিডি" data-holder-rendered="true"></a>
                    </div>-->
					<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col-xl-3">
                        <a href="/"><img class="img-fluid" data-src="/assets/images/logo-color.png" class="media-object" style="width: 15rem; height: 3.5rem;" src="/assets/images/logo-color.png" title = "২৪ ঘন্টা বাংলা সংবাদ" alt="ব্রেকিংনিউজ.কম.বিডি" data-holder-rendered="true"></a>
                    </div>
					<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4 col-xl-6">
                        <a href="/bangladesh/coronavirus-bd"><img class="img-fluid" data-src="/assets/images/korona.png" class="media-object" style="width: 610px; height: 64px;" src="/assets/images/korona.png" title = "বাংলাদেশে করোনাভাইরাস" alt="BreakingNews.com.bd" data-holder-rendered="true"></a>
                    </div>
                    
                    <!--<div class="col-xs-12 col-sm-12 col-md-12 col-lg-4 col-xl-4 d-print-none">boimela.jpg
                        <a href="/bangla/topic/dengue-fever/?page=1"><img class="align-self-start" data-src="/assets/images/dengue-fever-mini-banner.jpg" class="media-object" style="width: 12rem; height: 4rem;" src="/assets/images/dengue-fever-mini-banner.jpg" title="" alt="dengue-fever" data-holder-rendered="true"></a>
                    </div>-->
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-3 d-print-none">
                        <img class="align-self-start" data-src="/assets/ads/abl579x98.jpg" class="media-object" style="width: 100%; height: 4rem;" src="/assets/ads/abl579x98.jpg" title="Ads Size= 579x98 Pixel | Call for Ads 01678 040238" alt="bnbd-ads" data-holder-rendered="true">
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        </div>
        <div class="container-fluid mt-1" id="navbar">
          <div class="row hidden-print">
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 pl-1 pr-1">
        <nav class="navbar navbar-expand-sm navbar-light bg-faded" id="top-main-nav">
            <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#main-nav">&#9776;</button>
                <div class="collapse navbar-collapse" id="main-nav">
                    <ul class="nav navbar-nav">
                        <li class="nav-item">
                            <a class="nav-link" title="" href="/"><i class="fa fa-fw fa-home"></i> প্রচ্ছদ <span class="sr-only">(current)</span></a>
                        </li>
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="/national" role="button" aria-haspopup="true" aria-expanded="false">জাতীয়</a>
                           <!--<div class="dropdown-menu ">
                                <a class="dropdown-item" href="/national-parliament-election">জাতীয় সংসদ নির্বাচন</a>
                                <a class="dropdown-item" href="/city-corporation-election/?page=1">সিটি কর্পোরেশন নির্বাচন</a>
                                <a class="dropdown-item" href="/upazila-election/?page=1">উপজেলা নির্বাচন</a>
                                <a class="dropdown-item" href="/union-council-election/?page=1">ইউনিয়ন পরিষদ নির্বাচন</a>
                                <a class="dropdown-item" href="/amar-ekushey/?page=1">অমর একুশে</a>
                                <a class="dropdown-item" href="/pohela-boishakh/?page=1">পহেলা বৈশাখ</a>
                            </div>-->
                        </li>
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="/politics" role="button" aria-haspopup="true" aria-expanded="false">রাজনীতি</a>
                            <!--<div class="dropdown-menu">
                                <a class="dropdown-item" href="/politics/bnp">বিএনপি</a>
                                <a class="dropdown-item" href="/awami-league/?page=1">আওয়ামীলীগ</a>
                                <a class="dropdown-item" href="/jatiya-party/?page=1">জাতীয় পার্টি</a>
                                <a class="dropdown-item" href="/khaleda-zia/?page=1">খালেদা জিয়া</a>
                                <a class="dropdown-item" href="/sheikh-hasina/?page=1">শেখ হাসিনা</a>
                                <a class="dropdown-item" href="/hussain-muhammad-ershad/?page=1">হুসাইন মুহাম্মদ এরশাদ</a>
                                <a class="dropdown-item" href="/jamaat-e-islami/?page=1">জামায়াতে ইসলামী</a>
                                <a class="dropdown-item" href="/hefazat-e-islam/?page=1">হেফাজতে ইসলাম</a>
                            </div>-->
                        </li>
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="/law-court" role="button" aria-haspopup="true" aria-expanded="false">আইন-আদালত</a>
                            <!--<div class="dropdown-menu">
                                <a class="dropdown-item" href="/law-court/high-court">হাইকোর্ট</a>
                                <a class="dropdown-item" href="/anti-corruption-commission/?page=1">দুর্নীতি দমন কমিশন</a>
                                <a class="dropdown-item" href="/international-crimes-tribunal/?page=1">আন্তর্জাতিক অপরাধ ট্রাইব্যুনাল</a>
                            </div>-->
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" title="" href="/international">আন্তর্জাতিক</a>
                        </li>
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="/sports" role="button" aria-haspopup="true" aria-expanded="false">খেলাধুলা</a>
                            <!--<div class="dropdown-menu">
                                <a class="dropdown-item" href="/cricket/?page=1">ক্রিকেট</a>
                                <a class="dropdown-item" href="/football/?page=1">ফুটবল</a>
                                <a class="dropdown-item" href="/tennis/?page=1">টেনিস</a>
                                <a class="dropdown-item" href="/cricket-world-cup/?page=1"> ক্রিকেট বিশ্বকাপ</a>
                            </div>-->
                        </li>
                         <li class="nav-item dropdown">
                            <a class="nav-link" href="/entertainment" role="button" aria-haspopup="true" aria-expanded="false">বিনোদন</a>
                            <!--<div class="dropdown-menu">
                                <a class="dropdown-item" href="/dallywood/?page=1">ঢালিউড</a>
                                <a class="dropdown-item" href="/bollywood/?page=1">বলিউড</a>
                                <a class="dropdown-item" href="/tollywood/?page=1">টলিউড</a>
                                <a class="dropdown-item" href="/hollywood/?page=1">হলিউড</a>
                            </div>-->
                        </li>
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="/divisional" role="button" aria-haspopup="true" aria-expanded="false">সারাদেশ</a>
                            <!--<div class="dropdown-menu">
                                <a class="dropdown-item" href="/dhaka-division/?page=1">ঢাকা-বিভাগ</a>
                                <a class="dropdown-item" href="/chittagong-division/?page=1">চট্টগ্রাম-বিভাগ</a>
                                <a class="dropdown-item" href="/rajshahi-division/?page=1">রাজশাহী-বিভাগ</a>
                                <a class="dropdown-item" href="/khulna-division/?page=1">খুলনা-বিভাগ</a>
                                <a class="dropdown-item" href="/sylhet-division/?page=1">সিলেট-বিভাগ</a>
                                <a class="dropdown-item" href="/rangpur-division/?page=1">রংপুর-বিভাগ</a>
                                <a class="dropdown-item" href="/barisal-division/?page=1">বরিশাল-বিভাগ</a>
                                <a class="dropdown-item" href="/mymensing-division/?page=1">ময়মনসিংহ-বিভাগ</a>
                                <a class="dropdown-item" href="/district/?page=1">সকল জেলা</a>
                            </div>-->
                        </li>    
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="/campus" role="button" aria-haspopup="true" aria-expanded="false">ক্যাম্পাস</a>
                            <!--<div class="dropdown-menu">
                                <a class="dropdown-item" href="/dhaka-university/?page=1">ঢাকা বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/jahangirnagar-university/?page=1">জাহাঙ্গীরনগর বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/jagannath-university/?page=1">জগন্নাথ বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/rajshahi-university/?page=1">রাজশাহী বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/chittagong-university/?page=1">চট্টগ্রাম বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/islamic-university/?page=1">ইসলামী বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/khulna-university/?page=1">খুলনা বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/kazi-nazrul-university/?page=1">কাজী নজরুল বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/cumilla-university/?page=1">কুমিল্লা বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/bangabandhu-university/?page=1">বঙ্গবন্ধু বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/national-university/?page=1">জাতীয়বিশ্ববিদ্যালয়</a>
                                <a class="dropdown-item" href="/duet/?page=1">ডুয়েট</a>
                                <a class="dropdown-item" href="/ruet/?page=1">রুয়েট</a>
                                <a class="dropdown-item" href="/cuet/?page=1">চুয়েট</a>
                                <a class="dropdown-item" href="/kuet/?page=1">কুয়েট</a>
                            </div>-->
                        </li>
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="/capital" role="button" aria-haspopup="true" aria-expanded="false">রাজধানী</a>
                             <!--<div class="dropdown-menu">
                                <a class="dropdown-item" href="/religion/?page=1">ধর্ম</a>
                                <a class="dropdown-item" href="/health/?page=1">স্বাস্থ্য</a>
                                <a class="dropdown-item" href="/dengue-fever/?page=1">ডেঙ্গু-জ্বর</a>
                                <a class="dropdown-item" href="/food/?page=1">খাবার-দাবার</a>
                                <a class="dropdown-item" href="/cooking/?page=1">রান্নাবান্না</a>
                                <a class="dropdown-item" href="/roopchurcha/?page=1">রূপচর্চা</a>
                                <a class="dropdown-item" href="/physical-exercises/?page=1">শরীরচর্চা</a>
                            </div>-->
                        </li>        
                       <li class="nav-item">
                            <a class="nav-link" title="" href="/economics-business">অর্থ-বাণিজ্য</a>
                        </li>
                         <!--<li class="nav-item dropdown">
                            <a class="nav-link" href="/science-technology" role="button" aria-haspopup="true" aria-expanded="false">বিজ্ঞান ও প্রযুক্তি</a>
                           <div class="dropdown-menu">
                                <a class="dropdown-item" href="/facebook/?page=1">ফেসবুক</a>
                                <a class="dropdown-item" href="/twitter/?page=1">টুইটার</a>
                                <a class="dropdown-item" href="/youtube/?page=1">ইউটিউব</a>
                                <a class="dropdown-item" href="/google/?page=1">গুগল</a>
                                <a class="dropdown-item" href="/cyber-attack/?page=1">সাইবার হামলা</a>
                                <a class="dropdown-item" href="/btrc/?page=1">বিটিআরসি</a>
                                <a class="dropdown-item" href="/smart-phone/?page=1">স্মার্টফোন</a>
                                <a class="dropdown-item" href="/laptop/?page=1">ল্যাপটপ</a>
                                <a class="dropdown-item" href="/mobile-sim/?page=1">মোবাইল সিম</a>
                                <a class="dropdown-item" href="/internet/?page=1">ইন্টারনেট</a>
                                <a class="dropdown-item" href="/technology-fair/?page=1">প্রযুক্তি মেলা</a>
                            </div>
                        </li>-->
                         <!--<li class="nav-item dropdown">
                            <a class="nav-link" href="/india" role="button" aria-haspopup="true" aria-expanded="false">ভারত-পাকিস্তান</a>
                           <div class="dropdown-menu">
                                <a class="dropdown-item" href="/indian-national-congress/?page=1">ভারতীয় জাতীয় কংগ্রেস</a>
                                <a class="dropdown-item" href="/bharatiya-janata-party/?page=1">ভারতীয় জনতা পার্টি</a>
                                <a class="dropdown-item" href="/trinamool-congress/?page=1">অল ইন্ডিয়া তৃণমূল কংগ্রেস</a>
                                <a class="dropdown-item" href="/narendra-modi/?page=1">নরেন্দ্র মোদি</a>
                                <a class="dropdown-item" href="/sonia-gandhi/?page=1">সোনিয়া গান্ধী</a>
                                <a class="dropdown-item" href="/rahul-gandhi/?page=1">রাহুল গান্ধী</a>
                                <a class="dropdown-item" href="/mamata-banerjee/?page=1">মমতা ব্যানার্জি</a>
                                <a class="dropdown-item" href="/imran-khan/?page=1">ইমরান খান</a>
                                <a class="dropdown-item" href="/nawaz-sharif/?page=1">নওয়াজ শরীফ</a>
                            </div>
                        </li>-->
                                      
                                        
                        <li class="nav-item dropdown">
                            <a class="nav-link" href="#" role="button" aria-haspopup="true" aria-expanded="false">আরও</a>
                            <div class="dropdown-menu">
							    <a class="dropdown-item" href="/religion">ধর্ম</a>
							    <a class="dropdown-item" href="/education">শিক্ষা</a>
								<a class="dropdown-item" href="/lifestyle">লাইফস্টাইল</a>            
								<a class="dropdown-item" href="/science-technology">বিজ্ঞান ও প্রযুক্তি</a>
								<a class="dropdown-item" href="/india">ভারত-পাকিস্তান</a>  
								<a class="dropdown-item" href="/social-media">সামাজিক মাধ্যম</a>                                                        
                                <a class="dropdown-item" href="/environment-tourism">পরিবেশ-পর্যটন</a>
                                <a class="dropdown-item" href="/probash">প্রবাস</a>
                                <a class="dropdown-item" href="/art-literature">শিল্প-সাহিত্য</a>
                                <a class="dropdown-item" href="/mass-media">গণমাধ্যম</a>
                                <a class="dropdown-item" href="/health">স্বাস্থ্য</a>
                                <a class="dropdown-item" href="/agriculture">কৃষি</a>
                                <a class="dropdown-item" href="/odds-interesting">রকমারি</a>
                                <!--<a class="dropdown-item" href="/social-media/?page=1">সোস্যাল মিডিয়া</a>-->                               
                                <a class="dropdown-item" href="/opinion">মতামত</a>
                                <a class="dropdown-item" href="/interview">সাক্ষাৎকার</a>
                                <a class="dropdown-item" href="/accident">দুর্ঘটনা</a>
                                <a class="dropdown-item" href="/others/special-report">বিশেষ প্রতিবেদন</a>                     
                            </div> 
                            </li>
                            <li class="nav-item dropdown"><a class="nav-link" href="/info/all-video" role="button" aria-haspopup="true" aria-expanded="false">ভিডিও </a></li>   
                        </ul>
                    </div>
                </nav>
            </div>
        </div>
    <style>
        #top-main-nav{
            background-color: #3F525A;
            color: #fff;
            padding: 0;
        }
        #top-main-nav-left{
              float: left;
        }
        #top-main-nav-right{
              float: right;
        }
        #top-main-nav .nav-item{
            margin: 0;
        }
        #top-main-nav .nav-item .nav-link{
            padding: 5px;
        }
        #top-main-nav .nav-item.active{
            background-color: #FF4433;
        }
        #top-main-nav .nav-item a:hover,
        #top-main-nav .nav-item a:active{
            background-color: #FF4433;
        }
        #top-main-nav .nav-item .nav-link{
            color: #fff;
            padding: 0.5rem;
            font-size: 18px;
        }
        #top-main-nav .dropdown-menu .dropdown-item{
            padding-left: 0.5rem;
            font-size: 18px;
            color: #fff;
        }
        #top-main-nav .dropdown-menu{
            background-color: #3F525A;
        }
        #top-main-nav .dropdown-menu a:hover{
            background-color: #FF4433;
        }
        #top-main-nav .dropdown-menu{
            border-radius: 1px;
            margin-top: 0 !important;
        }
        #top-main-nav .dropdown:hover>.dropdown-menu {
            display: block;
        }
        .sticky {
            position: sticky;
            top: 0;
            z-index: 1030;
            width: 100%;
        }
    </style>
    <script>
        window.onscroll = function() {myFunction()};
        var navbar = document.getElementById("navbar");
        var sticky = navbar.offsetTop;

        function myFunction() {
          if (window.pageYOffset >= sticky) {
            navbar.classList.add("sticky")
          } else {
            navbar.classList.remove("sticky");
          }
        }
    </script>        </div>
        <style>
            .breadcrumb{
                height: auto;
                background-color: #3F525A;          
                padding: 0.5rem;        
                margin-bottom: -0px;
                border: 1px solid #e5e5e5;
                }
            .breadcrumb-item{
                font-size: 20px;
                color: #fff;
                }
            .breadcrumb-item a:hover{
                color: #FF4433;
                }
            .breadcrumb-item .item-link{
                padding: 0;
                color: #fff;
                }
        </style>
        <div class="container-fluid">  
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-9 col-xl-9 pl-1 pr-1">
                    <div class="row">                                 
                        <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 mt-2">
                            <nav aria-label="breadcrumb">
                                <h2 class="title">
                                    <ol class="breadcrumb">               
                                        <li class="breadcrumb-item"><a class="item-link" href="/">প্রচ্ছদ</a></li>
                                        <li class="breadcrumb-item active"><a class="item-link" href="/divisional">সারাদেশ</a></li>                 
                                    </ol>
                                </h2>
                            </nav>
                        </div>               
                    </div>                   
                    <div id="single-news" class="article-box">
                        <span class="d-print-none pull-right mt-1">
                            <a title="" href="#">
                                <i class="fa fa fa-print" onclick="printFunction()" style="color: #777; margin-right: 10px;" aria-hidden="true"></i></a>
                        </span>
                        <script>
                            function printFunction() {
                            window.print(); }
                        </script>      
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <h3 class="single-news-hanger"><p class="solder"></p></h3>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <h1 class="single-news-title">করোনার উপসর্গ নিয়ে সাতক্ষীরায় নারীর মৃত্যু!</h1>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <h3 class="single-news-shoulder"><p class="hanger"></p></h3>
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <h4 class="single-news-date">
                                    <span><i class="fa fa-pencil-square-o" style="color: #777; margin-right: 3px; margin-bottom: 10px" aria-hidden="true"></i> সাতক্ষীরা প্রতিনিধি<br>
                                    </span>
                                    <span><i class="fa fa-calendar" style="color: #777; margin-right: 3px; margin-bottom: 10px" aria-hidden="true"></i> ১৭ মে ২০২০, রবিবার<br>
                                    </span>
                                    <span><i class="fa fa-clock-o" style="color: #777; margin-right: 3px; margin-bottom: 10px" aria-hidden="true"></i> প্রকাশিত: ০৫:৩৮                                    </span>
                                </h4>
                            </div>
                        </div>
                        <div class="d-print-none">
                            <ul class="share-box mt-2">
                                <li class="mr-3 ml-0">
                                    <div class="fb-share-button fb_iframe_widget" data-href="https://www.breakingnews.com.bd/divisional/article/142262" data-layout="button_count" data-size="large" data-mobile-iframe="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=347970159371369&amp;container_width=43&amp;href=https://www.breakingnews.com.bd/divisional/article/142262&amp;layout=button_count&amp;locale=en_US&amp;mobile_iframe=true&amp;sdk=joey&amp;size=large"><span style="vertical-align: bottom; width: 70px; height: 20px;"><iframe name="f268c59a1fa8a54" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" title="fb:share_button Facebook Social Plugin" style="border: medium none; visibility: visible; width: 70px; height: 20px;" src="https://www.facebook.com/v2.12/plugins/share_button.php?app_id=347970159371369&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df44638e0df7308%26domain%3Dwww.breakingnews.com.bd%26origin%3Dhttp%253A%252F%252Fwww.breakingnews.com.bd%252Ff17e7ecd88934a%26relation%3Dparent.parent&amp;container_width=43&amp;href=https://www.breakingnews.com.bd/divisional/article/142262&amp;layout=button_count&amp;locale=en_US&amp;mobile_iframe=true&amp;sdk=joey&amp;size=large" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
                                </li>
                                <li class="mt-0">
                                    <a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-show-count="true">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                </li>
                            </ul>
                        </div>
                        <div class="row mt-1">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">                          
                                								
								<img class="img-thumbnail d-block w-100" data-src="/gallery/142262_20.jpg" class="media-object" style="width: auto; height: 500px;" src="/gallery/142262_20.jpg" alt="করোনার উপসর্গ নিয়ে সাতক্ষীরায় নারীর মৃত্যু!" data-holder-rendered="true">
                                    <div class="single-news-image-caption">
                                                   
                                    </div>								
																	
                                    <div class="single-news-para">
                                        <p>করোনার উপসর্গ নিয়ে সাতক্ষীরা মেডিকেল কলেজ হাসপাতালের আইসোলেশন এক নারীর মৃত্যু হয়েছে।<br />
<br />
রবিবার (১৭ মে) ভোরে তার মৃত্যু হয়। ওই নারীর নাম তানজিরা খাতুন (৫২)। তিনি সদর উপজেলার চৌবাড়িয়া গ্রামের নুর ইসলামের স্ত্রী।<br />
<br />
সাতক্ষীরস মেডিকেল কলেজ হাসপাতালের তত্বাবধায়ক ডাঃ রফিকুল ইসলাম বলেন, জ্বর ও শ্বাস কষ্ট নিয়ে গত ৪ দিন আগে ওই নারী মেডিকেল কলেজ হাসপাতালের আইসোলশেনে ভর্তি হন। এরপর চিকিৎসাধীন অবস্থায় ভোর রাতে মৃত্যু হয়।<br />
<br />
সাতক্ষীরা সিভিল সার্জন অফিসের মেডিকেল অফিসার&nbsp; ডাঃ জয়ন্ত সরকার বলেন, ওই নারী মেডিকেলে ভর্তির পর তার নমুনা সংগ্রহ করে পিসিআর ল্যাবে পাঠানো হয়েছে। এখনও তার রিপোর্ট পাওয়া যায়নি। তবে, তার রিপোর্ট নেয়ার প্রস্তুতি চলছে। তিনি আরো জানান, রিপোর্ট পাওয়ার পর তার বাড়ি লকডাউনসহ পরবর্তী ব্যবস্থা নেয়া হবে।<br />
<br />
ব্রেকিংনিউজ/এসপি</p>										
                                    </div>
                                    
 <div style="width:500px; margin-left:230px;">                                 
<div id="taboola-mid-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>  
									
                                    <div class="tags-box d-print-none"> 
                                         
                                    </div>                      
                                    <div class="d-print-none pull-right mr-3 mt-3">
                                         <ul class="share-box">
                                            <li class="mr-3">
                                                <div class="fb-share-button fb_iframe_widget" data-href="https://www.breakingnews.com.bd/divisional/article/142262" data-layout="button_count" data-size="large" data-mobile-iframe="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="app_id=347970159371369&amp;container_width=43&amp;href=https://www.breakingnews.com.bd/divisional/article/142262&amp;layout=button_count&amp;locale=en_US&amp;mobile_iframe=true&amp;sdk=joey&amp;size=large"><span style="vertical-align: bottom; width: 70px; height: 20px;"><iframe name="f268c59a1fa8a54" allowtransparency="true" allowfullscreen="true" scrolling="no" allow="encrypted-media" title="fb:share_button Facebook Social Plugin" style="border: medium none; visibility: visible; width: 70px; height: 20px;" src="https://www.facebook.com/v2.12/plugins/share_button.php?app_id=347970159371369&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df44638e0df7308%26domain%3Dwww.breakingnews.com.bd%26origin%3Dhttp%253A%252F%252Fwww.breakingnews.com.bd%252Ff17e7ecd88934a%26relation%3Dparent.parent&amp;container_width=43&amp;href=https://www.breakingnews.com.bd/divisional/article/142262&amp;layout=button_count&amp;locale=en_US&amp;mobile_iframe=true&amp;sdk=joey&amp;size=large" class="" width="1000px" height="1000px" frameborder="0"></iframe></span></div>
                                            </li>
                                            <li class="mt-0">
                                                <a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-show-count="true">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                                            </li>
                                        </ul>
                                    </div>
                                    
                                    <!--add-->
                                                
                                                <div id="taboola-below-article-thumbnails"></div>
                                        <script type="text/javascript">
                                          window._taboola = window._taboola || [];
                                          _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                          });
                                        </script>
                                                
                                   <!--end add-->
                                </div>
                            </div>
                        </div>  
						<!--
                        <div class="row d-print-none">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div class="article-box mt-1">
                                    <div class="fb-comments" data-href="" data-width="100%" data-numposts="10"></div>
                                </div>
                            </div>
                        </div> -->
                                                      
                    </div>       
                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-3 col-xl-3 mt-1 pl-1 pr-1 d-print-none"> 
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                <div class="article-title-box mt-1">
                                    <div class="header">
                                        <h2 class="title">
                                            <a title="সারাদেশ | ব্রেকিংনিউজ.কম.বিডি" href="/divisional/?page=1" class="link">এই পাতার আরো সংবাদ</a>
                                        </h2>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                                                            <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/divisional/article/142270"><img class="align-self-start" data-src="/gallery/s/142270_thumbS_Untitled 88888.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142270_thumbS_Untitled 88888.jpg" alt="ধেয়ে আসছে ঘূর্ণিঝড় আম্পান, লক্ষ্মীপুরে প্রস্তুতি সভা" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/divisional/article/142270">ধেয়ে আসছে ঘূর্ণিঝড় আম্পান, লক্ষ্মীপুরে প্রস্তুতি সভা                                                        </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                                                                <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/divisional/article/142267"><img class="align-self-start" data-src="/gallery/s/142267_thumbS_Brahmanbaria.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142267_thumbS_Brahmanbaria.jpg" alt="ব্রাহ্মণবাড়িয়ায় পৃথক সড়ক দুর্ঘটনায় নিহত ২" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/divisional/article/142267">ব্রাহ্মণবাড়িয়ায় পৃথক সড়ক দুর্ঘটনায় নিহত ২                                                        </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                                                                <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/divisional/article/142265"><img class="align-self-start" data-src="/gallery/s/142265_thumbS_020200.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142265_thumbS_020200.jpg" alt="ভাতার টাকা ত্রাণ তহবিলে দিলেন মুক্তিযোদ্ধা" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/divisional/article/142265">ভাতার টাকা ত্রাণ তহবিলে দিলেন মুক্তিযোদ্ধা                                                        </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                                                                <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/divisional/article/142264"><img class="align-self-start" data-src="/gallery/s/142264_thumbS_24.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142264_thumbS_24.jpg" alt="আশুলিয়ায় জমি দখলের অভিযোগে শ্রমিক লীগের সভাপতি গ্রেফতার " data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/divisional/article/142264">আশুলিয়ায় জমি দখলের অভিযোগে শ্রমিক লীগের সভাপতি গ্রেফতার                                                         </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                               
                                    </div>
                                </div>      
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 mt-1">
                                <div class="article-title-box">
                                    <div class="header">
                                        <h2 class="title">
                                            <a title="সর্বাধিক পঠিত | ব্রেকিংনিউজ.কম.বিডি" class="link" href="#">সর্বাধিক পঠিত</a>
                                        </h2>
                                    </div>
                                </div>
                                <div class="row ">
                                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">    
                                                                            <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/national/article/142225"><img class="align-self-start" data-src="/gallery/s/142225_thumbS_nasima-breaking-news-.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142225_thumbS_nasima-breaking-news-.jpg" alt="ফের রেকর্ড ভেঙে সর্বোচ্চ আক্রান্ত, মৃত্যু আরও ১৪" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/national/article/142225">ফের রেকর্ড ভেঙে সর্বোচ্চ আক্রান্ত, মৃত্যু আরও ১৪                                                        </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                                                                <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/international/article/142205"><img class="align-self-start" data-src="/gallery/s/142205_thumbS_china-admit-to-demolisg.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142205_thumbS_china-admit-to-demolisg.jpg" alt="করোনার নমুনা ধ্বংসের কথা স্বীকার করল চীন" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/international/article/142205">করোনার নমুনা ধ্বংসের কথা স্বীকার করল চীন                                                        </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                                                                <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/national/article/142237"><img class="align-self-start" data-src="/gallery/s/142237_thumbS_rrrrhsl.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142237_thumbS_rrrrhsl.jpg" alt="সুখবর দিল বাংলাদেশের গবেষক দল! ৪ দিনেই করোনা মুক্তি" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/national/article/142237">সুখবর দিল বাংলাদেশের গবেষক দল! ৪ দিনেই করোনা মুক্তি                                                        </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                                                                <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/opinion/article/142238"><img class="align-self-start" data-src="/gallery/s/142238_thumbS_bnbd.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142238_thumbS_bnbd.jpg" alt="করোনাচ্ছন্ন বিশ্বকে আশার আলো দেখাতে পারে &lsquo;বাংলাদেশ&rsquo;" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title="" href="/opinion/article/142238">করোনাচ্ছন্ন বিশ্বকে আশার আলো দেখাতে পারে &lsquo;বাংলাদেশ&rsquo;                                                        </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                               
                                    </div>
                                </div>      
                            </div>
                        </div>
                        <div class="row mt-1">
                            <div class="col-xs-24 col-sm-24 col-md-12 col-lg-24 m-t-1">
                                <img class="align-self-start" data-src="/assets/ads/abl579x98.jpg" class="media-object" style="width: 100%; height: auto;" src="/assets/ads/abl579x98.jpg" title="Ads Size= 579x98 Pixel | Call for Ads 01678 040238" alt="bnbd-ads" data-holder-rendered="true">
                            </div>
                        </div>
                        <div class="row">
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 mt-1">
                                <div class="article-title-box">
                                    <div class="header">
                                        <h2 class="title">
                                            <a title="সর্বশেষ সংবাদ | ব্রেকিংনিউজ.কম.বিডি" class="link" href="/latest/today">সর্বশেষ সংবাদ
                                            </a>
                                        </h2>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12">
                                         
                                        <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/national/article/142272"><img class="align-self-start" data-src="/gallery/s/142272_thumbS_fish.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142272_thumbS_fish.jpg" alt="২০ মে থেকে ২৩ জুলাই সমুদ্রসীমায় মাছ ধরা নিষিদ্ধ" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title=" " href="/national/article/142272">২০ মে থেকে ২৩ জুলাই সমুদ্রসীমায় মাছ ধরা নিষিদ্ধ                                                      </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                             
                                        <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/law-court/article/142271"><img class="align-self-start" data-src="/gallery/s/142271_thumbS_141897_140431_136357_jail.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142271_thumbS_141897_140431_136357_jail.jpg" alt="কারাবন্দিদের স্বাস্থ্য সুরক্ষা চেয়ে হাইকোর্টে রিট " data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title=" " href="/law-court/article/142271">কারাবন্দিদের স্বাস্থ্য সুরক্ষা চেয়ে হাইকোর্টে রিট                                                       </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                             
                                        <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/divisional/article/142270"><img class="align-self-start" data-src="/gallery/s/142270_thumbS_Untitled 88888.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142270_thumbS_Untitled 88888.jpg" alt="ধেয়ে আসছে ঘূর্ণিঝড় আম্পান, লক্ষ্মীপুরে প্রস্তুতি সভা" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title=" " href="/divisional/article/142270">ধেয়ে আসছে ঘূর্ণিঝড় আম্পান, লক্ষ্মীপুরে প্রস্তুতি সভা                                                      </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                             
                                        <div class="article-box mt-1">         
                                            <div class="min-box">
                                                <div class="media-left">
                                                    <a title="" href="/national/article/142269"><img class="align-self-start" data-src="/gallery/s/142269_thumbS_police.jpg" class="media-object" style="width: 6rem; height: 5rem;" src="/gallery/s/142269_thumbS_police.jpg" alt="করোনায় পুলিশে আক্রান্ত বেড়ে ২৫৫৭, ডিএমপিতে ১০৯৫" data-holder-rendered="true"></a>
                                                </div>
                                                <div class="body">
                                                    <h3 class="title">
                                                        <a title=" " href="/national/article/142269">করোনায় পুলিশে আক্রান্ত বেড়ে ২৫৫৭, ডিএমপিতে ১০৯৫                                                      </a>                
                                                    </h3>
                                                </div>             
                                            </div>
                                        </div>
                                               
                                    </div>
                                </div>      
                            </div>
                        </div>
                    </div>
                </div>
            </div>        
            <div class="row">
                <a href="https://www.alexa.com/siteinfo/breakingnews.com.bd" target="_blank"><script type="text/javascript" src="https://xslt.alexa.com/site_stats/js/t/a?url=breakingnews.com.bd"></script></a>
            </div>
            <div class="container-fluid">
              <!-----------###footer panel-1###------------->
<div class="row footer_p_one">
	<div class="col-xs-12 col-md-4">
		<a href="/"><img src="/assets/images/logo-color.png" alt="breakingnews.com.bd" width="210px"></a>
	</div>
	<div class="col-xs-12 col-sm-12 col-md-5 col-lg-7 footer_p_ones">
		<ul class="footer_p_one_ul">
			<li><a href="/info/privacy-policy">Privacy Policy</a></li>
			<li><a href="/info/about-us">About us</a></li>
			<li><a href="/info/contact-us">Contact us</a></li>
			<li><a href="/info/terms-conditions">Term of Use</a></li>
	    </ul>	
	</div>
</div>	
<!--////////////////for mobile\\\\\\\\\\\\\\-->
<div class="row mobile_view">
	<div class="col-xs-12 col-md-4 mobile_view_img">
		<a href="/"><img src="/assets/images/logo-color.png" alt="breakingnews.com.bd" width="210px"></a>
	</div>
</div>	
<div class="row mobile_view">
	<div class="col-xs-12 col-md-4 mobile_view_info">
		<ul class="mobile_view_ul">
			<li><a href="/info/privacy-policy">Privacy Policy</a></li>
			<li><a href="/info/about-us">About us</a></li>
			<li><a href="/info/contact-us">Contact us</a></li>
			<li><a href="/info/terms-conditions">Term of Use</a></li>
		</ul>
	</div>
</div>		
<!-----------###footer panel-2###------------->
<div class="row desk_view_cat">
	<div class="col-md-12 site_map">
		<ul>
			<li class="sitemap_title">
				<a href="/national"><h2>জাতীয়</h2></a>
				<a href="/international"><h2>আন্তর্জাতিক</h2></a>
				<a href="/economics-business"><h2>অর্থ-বাণিজ্য</h2></a>
				<a href="/capital"><h2>রাজধানী</h2></a>
				<a href="/india"><h2>ভারত-পাকিস্তান</h2></a>
				<a href="/others/special-report"><h2>বিশেষ প্রতিবেদন</h2></a>
				<a href="/others/dengue-fever"><h2>ডেঙ্গু-জ্বর</h2></a>
			</li>
			<li class="sitemap_title">
				<a href="/politics"><h2>রাজনীতি</h2></a>
				<ul class="sitemap_ul">
					<li><a href="/politics/bnp">বিএনপি</a></li>
					<li><a href="/politics/awami-league">আওয়ামীলীগ</a></li>
					<li><a href="/politics/jatiya-party">জাতীয় পার্টি</a></li>					
									
				</ul>
				<br><a href="/lifestyle"><h2>লাইফস্টাইল</h2></a>	
				<ul class="sitemap_ul">
					<li><a href="/lifestyle/roopchurcha">রূপচর্চা</a></li>
					<li><a href="/lifestyle/physical-exercises">শরীরচর্চা</a></li>
					<li><a href="/lifestyle/cooking">রান্নাখাবার</a></li>
				</ul>
			</li>
			<li class="sitemap_title">
			    <a href="/sports"><h2>খেলাধুলা</h2></a>
				<ul class="sitemap_ul">
					<li><a href="/sports/cricket">ক্রিকেট</a></li>
					<li><a href="/sports/football">ফুটবল</a></li>
					<li><a href="/sports/others">অন্যান্য</a></li>
					
				</ul>				
				<br><a href="/entertainment"><h2>বিনোদন</h2></a>	
				<ul class="sitemap_ul">
					<li><a href="/entertainment/dallywood">ঢালিউড</a></li>
					<li><a href="/entertainment/bollywood">বলিউড</a></li>
					<li><a href="/entertainment/tollywood">টলিউড</a></li>
					<li><a href="/entertainment/hollywood">হলিউড</a></li>
					<li><a href="/entertainment/small-screen">ছোট পর্দা</a></li>			
				</ul>
			</li>
			<li class="sitemap_title"><a href="/science-technology"><h2>বিজ্ঞান-প্রযুক্তি</h2></a>
				<ul class="sitemap_ul">
					<li><a href="/social-media">সামাজিক মাধ্যম</a></li>
					<li>&nbsp;</li>
					<li>&nbsp;</li>
				</ul>
				<br><a href="/law-court"><h2>আইন-আদালত</h2></a>
				<ul class="sitemap_ul">
					<li><a href="/law-court/high-court">হাইকোর্ট</a></li>
					<li><a href="/law-court/judge-court">জজকোর্ট</a></li>
					<li><a href="/law-court/supreme-court">সুপ্রীম কোর্ট</a></li>
					<!--<li><a href="/bangla/topic/anti-corruption-commission">দুর্নীতি দমন কমিশন</a></li> -->
				</ul>
			</li>			
			<li class="sitemap_title"><a href="/campus"><h2>ক্যাম্পাস</h2></a>
				<ul class="sitemap_ul">
					<li><a href="/campus/dhaka-university">ঢাকা বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/jagannath-university">জগন্নাথ বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/rajshahi-university">রাজশাহী বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/chittagong-university">চট্টগ্রাম বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/islamic-university">ইসলামী বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/khulna-university">খুলনা বিশ্ববিদ্যালয়</a></li>					
					<li><a href="/campus/cumilla-university">কুমিল্লা বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/bangabandhu-university">বঙ্গবন্ধু বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/jahangirnagar-university">জাহাঙ্গীরনগর বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/kazi-nazrul-university">কাজী নজরুল বিশ্ববিদ্যালয়</a></li>
					<li><a href="/campus/national-university">জাতীয় বিশ্ববিদ্যালয়</a></li>
				</ul>
			</li>
			<li class="sitemap_title"><a href="/divisional"><h2>বিভাগ-জেলা</h2></a>
				<ul class="sitemap_ul">
					<li><a href="/divisional/dhaka-division">ঢাকা বিভাগ</a></li>
					<li><a href="/divisional/chittagong-division">চট্টগ্রাম বিভাগ</a></li>
					<li><a href="/divisional/rajshahi-division">রাজশাহী বিভাগ</a></li>
					<li><a href="/divisional/khulna-division">খুলনা বিভাগ</a></li>
					<li><a href="/divisional/sylhet-division">সিলেট বিভাগ</a></li>
					<li><a href="/divisional/rangpur-division">রংপুর বিভাগ</a></li>
					<li><a href="/divisional/barisal-division">বরিশাল বিভাগ</a></li>
					<li><a href="/divisional/mymensing-division">ময়মনসিংহ বিভাগ</a></li>
					<li><a href="/district">সকল জেলা</a></li>
				</ul>
			</li>
			<li class="sitemap_title"><h2>আরও</h2>
				<ul class="sitemap_ul">													
					<li><a href="/religion">ধর্ম</a></li>
					<li><a href="/education">শিক্ষা</a></li>
					<li><a href="/environment-tourism">পরিবেশ-পর্যটন</a></li>
					<li><a href="/probash">প্রবাস</a></li>
					<li><a href="/art-literature">শিল্প ও সাহিত্য</a></li>
					<li><a href="/mass-media">গণমাধ্যম</a></li>
				    <li><a href="/health">স্বাস্থ্য</a></li>	
				    <li><a href="/agriculture">কৃষি</a></li>
					<li><a href="/odds-interesting">রকমারি</a></li>										
					<li><a href="/opinion">মতামত</a></li>
					<li><a href="/interview">সাক্ষাৎকার</a></li>
					<li><a href="/accident">দুর্ঘটনা</a></li>
				</ul>
		    </li>
			<li class="sitemap_title"><h2>Follow Us</h2>
				<ul class="sitemap_ul" style="border-left:none;">																		
					<li>
					<a href="https://www.facebook.com/breaking.com.bd/" target="_blank" title="facebook">
						<i class="fa fa-facebook" style="background:#3b5998;"></i></a>&nbsp;&nbsp;
					<a href="https://twitter.com/bd_breaking" target="_blank" title="twitter">
						<i class="fa fa-twitter" style="background:#00aced;"></i></a>&nbsp;&nbsp;
					<a href="https://www.youtube.com/channel/UCjVWLwiZ6-6203KIm7DsLgw" target="_blank" title="facebook">
						<i class="fa fa-youtube" style="background:#c4302b;"></i></a>
					</li>											
				</ul>
		    </li>
		</ul>	
	</div>	
</div>	
<!--////////////////for mobile\\\\\\\\\\\\\\-->
<div class="row mobile_view_cat">
	<div class="col-md-12 site_map">
		<ul class="mobile_view_cat_ul" style="padding:9px 11px 0 27px">			
			<li><a href="/international">জাতীয়</a></li>
			<li><a href="/international">রাজনীতি</a></li>
			<li><a href="/international">আন্তর্জাতিক</a></li>
			<li><a href="/economics-business">অর্থ-বাণিজ্য</a></li>
			<li><a href="/economics-business">খেলাধুলা</a></li>
			<li><a href="/economics-business">আইন-আদালত</a></li>
			<li><a href="/sports/cricket">ক্রিকেট</a></li>
			<li><a href="/sports/football">ফুটবল</a></li>
			<li><a href="/district">সকল জেলা</a></li>
			<li><a href="/district">ক্যাম্পাস</a></li>
			<li><a href="/district">বিনোদন</a></li>
			<li><a href="/district">বিভাগ-জেলা</a></li>
			<li><a href="/district">ভারত-পাকিস্তান</a></li>
			<li><a href="/district">লাইফস্টাইল</a></li>
		</ul>	
	</div>	
</div>	
<!-----------###footer panel-3###------------->
<div class="row desk_view_editor" style="background-color:#333d5d; border-bottom:1px dotted #fff;">
	
	<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5" style="padding:7px; padding-left:45px;">
		 <span style="color:#fff; font-size:24px;">সম্পাদক ও প্রকাশক  :  মো: মাইনুল ইসলাম</span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp;শারাকা ম্যাক, ২ এইচ-প্রথম তলা, ৩/১-৩/২ বিজয় নগর, ঢাকা-১০০০</span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp;টেলিফোন :  ০২-৯৩৪৮৭৭৪-৫, ইমেইল :  breakingnews.com.bd@gmail.com</span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp;নিউজরুম হটলাইন : ০১৬৭৮-০৪০২৩৮, ০২-৮৩৯১৫২৪</span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;"> &nbsp;নিউজরুম  ইমেইল : bnbdcountry@gmail.com, bnbdnews.reporter@gmail.com</span>
	</div>	

	<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5" style="padding:7px;padding-left:150px;">	
		<div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0"></script>
		
		<div class="fb-page" 
		  data-href="https://www.facebook.com/breaking.com.bd"
		  data-width="500" 
		  data-hide-cover="false"
		  data-show-facepile="false"></div>				
	</div>

</div>
<!--////////////////for mobile\\\\\\\\\\\\\\-->
<div class="row mobile_view_editor" style="background-color:#333d5d">
	
	<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5" style="text-align:center;padding-bottom:5px;">
		 <span style="color:#fff; font-size:20px;">সম্পাদক ও প্রকাশক  :  মো: মাইনুল ইসলাম</span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp;শারাকা ম্যাক, ২ এইচ-প্রথম তলা, </span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp; ৩/১-৩/২ বিজয় নগর, ঢাকা-১০০০</span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp;টেলিফোন :  ০২-৯৩৪৮৭৭৪-৫,</span></br>
		  <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp;ইমেইল :  breakingnews.com.bd@gmail.com</span></br>
		 <span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;">&nbsp;নিউজরুম হটলাইন : ০১৬৭৮-০৪০২৩৮, ০২-৮৩৯১৫২৪</span></br>
		<span style="color:#fff; font-size:14px; line-height:26px; font-family:serif;"> &nbsp;নিউজরুম  ইমেইল : bnbdcountry@gmail.com, bnbdnews.reporter@gmail.com</span>
	</div>	

	<div class="col-xs-5 col-sm-5 col-md-5 col-lg-5" style="padding-bottom:5px; text-align:center;">	
		<div id="fb-root"></div>
		<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v4.0"></script>
		
		<div class="fb-page" 
		  data-href="https://www.facebook.com/breaking.com.bd"
		  data-width="300" 
		  data-hide-cover="false"
		  data-show-facepile="false"></div>				
	</div>

</div>
<!-----------###footer panel-4###------------->
<div class="row">
	<div class="col-md-12 site_map" style="text-align: center;padding:0px">	
		 <span style="color:#fff; font-size:11px; text-align:center;">&copy; ২০২০ সর্বস্বত্ব সংরক্ষিত |  <a href="/" style="color:#fff;">ব্রেকিংনিউজ.কম.বিডি</a>   </span></br>
	
	</div>	
</div>
<!-- instream: video add here  -->
<div style="height:170px; overflow:hidden; margin-left: 980px;position: fixed; bottom: 0;">           
<div class="adsbyvli" data-ad-slot="vi_340110279" data-width="300" data-height="250"></div> <script> vitag.videoDiscoverConfig = { random: true, noFixedVideo: true }; (vitag.Init = window.vitag.Init || []).push(function(){viAPItag.initInstreamBanner("vi_340110279")}); </script>
</div>	
  <!-- _instream End -->             </div>  
            <!-- Optional JavaScript -->
            <script src="/assets/vendor/js/bn.jquery-3.2.1.slim.min.js"></script>
            <script src="/assets/vendor/js/bn.bootstrap.min.js"></script>
            <!-- Optional JavaScript -->
            <!-- tabola -->
            <script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
            </script>
             <!-- tabola -->
        </body>
</html>